<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>YPF DIO MARCHA ATRAS CON EL AUMENTO DEL 5% DE LAS NAFTAS &#8211; NoticiasBelgrano</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NoticiasBelgrano &raquo; Feed" href="http://www.noticiasbelgrano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NoticiasBelgrano &raquo; RSS de los comentarios" href="http://www.noticiasbelgrano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NoticiasBelgrano &raquo; YPF DIO MARCHA ATRAS CON EL AUMENTO DEL 5% DE LAS NAFTAS RSS de los comentarios" href="http://www.noticiasbelgrano.com/ypf-dio-marcha-atras-con-el-aumento-del-5-de-las-naftas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticiasbelgrano.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.noticiasbelgrano.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://www.noticiasbelgrano.com/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.noticiasbelgrano.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.8' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.noticiasbelgrano.com/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.noticiasbelgrano.com/wp-content/themes/mh-magazine/style.css?ver=3.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.noticiasbelgrano.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.noticiasbelgrano.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.noticiasbelgrano.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.2.5' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='whatsappme-css'  href='http://www.noticiasbelgrano.com/wp-content/plugins/creame-whatsapp-me/public/css/whatsappme.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.noticiasbelgrano.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticiasbelgrano.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.noticiasbelgrano.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasbelgrano.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='http://www.noticiasbelgrano.com/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.noticiasbelgrano.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.noticiasbelgrano.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.0'></script>
<link rel='https://api.w.org/' href='http://www.noticiasbelgrano.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticiasbelgrano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticiasbelgrano.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FALLECIO EUCLIDES ANGEL SAEZ' href='http://www.noticiasbelgrano.com/fallecio-euclides-angel-saez/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="http://www.noticiasbelgrano.com/ypf-dio-marcha-atras-con-el-aumento-del-5-de-las-naftas/" />
<link rel='shortlink' href='https://wp.me/p8JxND-2pk' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticiasbelgrano.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasbelgrano.com%2Fypf-dio-marcha-atras-con-el-aumento-del-5-de-las-naftas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticiasbelgrano.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasbelgrano.com%2Fypf-dio-marcha-atras-con-el-aumento-del-5-de-las-naftas%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #e50909; background: rgba(229, 9, 9, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #e50909; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e50909; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #e50909; }
.entry-content a { color: #ef0000; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #ef0000; }
</style>
<!--[if lt IE 9]>
<script src="http://www.noticiasbelgrano.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<!-- Tracking code easily added by NK Google Analytics -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="YPF DIO MARCHA ATRAS CON EL AUMENTO DEL 5% DE LAS NAFTAS" />
<meta property="og:url" content="http://www.noticiasbelgrano.com/ypf-dio-marcha-atras-con-el-aumento-del-5-de-las-naftas/" />
<meta property="og:description" content="YPF tenía previsto subir los precios de todos sus combustibles a partir de esta medianoche, pero el alza fue frenada. No habrá aumento en los&nbsp;combustibles&nbsp;de&nbsp;YPF&nbsp;al menos por lo…" />
<meta property="article:published_time" content="2019-12-30T01:57:33+00:00" />
<meta property="article:modified_time" content="2019-12-30T02:00:08+00:00" />
<meta property="article:author" content="https://www.facebook.com/noticiasbelg/" />
<meta property="og:site_name" content="NoticiasBelgrano" />
<meta property="og:image" content="https://i0.wp.com/www.noticiasbelgrano.com/wp-content/uploads/2019/12/YPF2243.jpg?fit=791%2C445" />
<meta property="og:image:width" content="791" />
<meta property="og:image:height" content="445" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@noticiasbelg2" />
<meta name="twitter:site" content="@noticiasbelg2" />
<meta name="twitter:text:title" content="YPF DIO MARCHA ATRAS CON EL AUMENTO DEL 5% DE LAS NAFTAS" />
<meta name="twitter:image" content="https://i0.wp.com/www.noticiasbelgrano.com/wp-content/uploads/2019/12/YPF2243.jpg?fit=791%2C445&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/www.noticiasbelgrano.com/wp-content/uploads/2019/01/cropped-NB2.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.noticiasbelgrano.com/wp-content/uploads/2019/01/cropped-NB2.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.noticiasbelgrano.com/wp-content/uploads/2019/01/cropped-NB2.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.noticiasbelgrano.com/wp-content/uploads/2019/01/cropped-NB2.png?fit=270%2C270" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-9258 single-format-standard wp-custom-logo mh-wide-layout mh-left-sb mh-loop-layout5 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
													</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.noticiasbelgrano.com/" class="custom-logo-link" rel="home"><img width="287" height="91" src="https://i1.wp.com/www.noticiasbelgrano.com/wp-content/uploads/2019/01/cropped-LogoWebEnero2019-2.png?fit=287%2C91" class="custom-logo" alt="NoticiasBelgrano" data-attachment-id="4082" data-permalink="http://www.noticiasbelgrano.com/cropped-logowebenero2019-2-png/" data-orig-file="https://i1.wp.com/www.noticiasbelgrano.com/wp-content/uploads/2019/01/cropped-LogoWebEnero2019-2.png?fit=287%2C91" data-orig-size="287,91" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-LogoWebEnero2019-2.png" data-image-description="&lt;p&gt;http://www.noticiasbelgrano.com/wp-content/uploads/2019/01/cropped-LogoWebEnero2019-2.png&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.noticiasbelgrano.com/wp-content/uploads/2019/01/cropped-LogoWebEnero2019-2.png?fit=287%2C91" data-large-file="https://i1.wp.com/www.noticiasbelgrano.com/wp-content/uploads/2019/01/cropped-LogoWebEnero2019-2.png?fit=287%2C91" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="ubm-banners-rotation-3" class="mh-widget mh-header-2 ubm_rotation_widget">            <div id="ubm-banners-rotation-3" data-interval="5000" class="ubm_banners_rotation" style="overflow: hidden; width: 700px; height: 100px;">
                            <div id="53_ubm_banner" class="ubm_rotating_banner">
                                    	<img src="http://www.noticiasbelgrano.com/wp-content/uploads/useful_banner_manager_banners/53-Whatzap_TitularWeb.png" width="700" height="100" alt="" />
                                    </div>
                            </div>
            </div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-5480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5480"><a href="http://www.noticiasbelgrano.com/category/noticiaslocales/">NOTICIAS LOCALES</a></li>
<li id="menu-item-5453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5453"><a href="http://www.noticiasbelgrano.com/category/zonales/">NOTICIAS ZONALES</a></li>
<li id="menu-item-5481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5481"><a href="http://www.noticiasbelgrano.com/category/entrevistanb/">ENTREVISTA NB</a></li>
<li id="menu-item-1071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1071"><a href="http://www.noticiasbelgrano.com/category/noticiaslocales/laciudad/">LA CIUDAD</a>
<ul class="sub-menu">
	<li id="menu-item-1081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1081"><a href="http://www.noticiasbelgrano.com/la-ciudad-un-poco-de-nosotros/">ACERCA DE GB…</a></li>
	<li id="menu-item-1077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077"><a href="http://www.noticiasbelgrano.com/en-el-mapa/">EN EL MAPA</a></li>
</ul>
</li>
<li id="menu-item-5450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5450"><a href="http://www.noticiasbelgrano.com/category/noticiaslocales/necrologicas/">NECROLOGICAS</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.noticiasbelgrano.com/transportes/">TRANSPORTE</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a href="http://www.noticiasbelgrano.com/telefonos-utiles/">TELEFONOS UTILES</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Ultimas Noticias<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.noticiasbelgrano.com/ypf-dio-marcha-atras-con-el-aumento-del-5-de-las-naftas/" title="YPF DIO MARCHA ATRAS CON EL AUMENTO DEL 5% DE LAS NAFTAS">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ diciembre 29, 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							YPF DIO MARCHA ATRAS CON EL AUMENTO DEL 5% DE LAS NAFTAS						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Nacionales							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.noticiasbelgrano.com/fallecio-euclides-angel-saez/" title="FALLECIO EUCLIDES ANGEL SAEZ">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ diciembre 29, 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							FALLECIO EUCLIDES ANGEL SAEZ						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Necrológicas							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.noticiasbelgrano.com/retiran-del-mercado-botellas-de-manaos-por-causar-vomitos-y-diarrea/" title="RETIRAN DEL MERCADO BOTELLAS DE MANAOS POR CAUSAR VOMITOS Y DIARREA">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ diciembre 29, 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							RETIRAN DEL MERCADO BOTELLAS DE MANAOS POR CAUSAR VOMITOS Y DIARREA						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Generales							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.noticiasbelgrano.com/a-pesar-de-las-cuotas-sin-interes-las-ventas-minoristas-en-navidad-disminuyeron-35/" title="A PESAR DE LAS CUOTAS SIN INTERES LAS VENTAS MINORISTAS EN NAVIDAD DISMINUYERON 3,5%">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ diciembre 26, 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							A PESAR DE LAS CUOTAS SIN INTERES LAS VENTAS MINORISTAS EN NAVIDAD DISMINUYERON 3,5%						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Nacionales							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.noticiasbelgrano.com/contravencion-de-500-000-para-propietarios-de-casa-quinta-por-fiesta-navidena-clandestina/" title="CONTRAVENCION DE $500.000 PARA PROPIETARIOS DE CASA QUINTA POR FIESTA NAVIDEÑA CLANDESTINA">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ diciembre 25, 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							CONTRAVENCION DE $500.000 PARA PROPIETARIOS DE CASA QUINTA POR FIESTA NAVIDEÑA CLANDESTINA						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Policiales							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.noticiasbelgrano.com/la-anses-reduce-la-tasa-de-interes-de-los-creditos-a-jubilados-pensionados-y-auh/" title="LA ANSES REDUCE LA TASA DE INTERÉS DE LOS CRÉDITOS A JUBILADOS, PENSIONADOS Y AUH">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ diciembre 24, 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							LA ANSES REDUCE LA TASA DE INTERÉS DE LOS CRÉDITOS A JUBILADOS, PENSIONADOS Y AUH						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Nacionales							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.noticiasbelgrano.com/fallecio-rosa-alejandra-muse-de-corsini-a-los-87-anos-de-edad/" title="FALLECIO ROSA ALEJANDRA MUSE DE CORSINI, A LOS 87 AÑOS DE EDAD">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ diciembre 23, 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							FALLECIO ROSA ALEJANDRA MUSE DE CORSINI, A LOS 87 AÑOS DE EDAD						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Necrológicas							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.noticiasbelgrano.com/fallecio-mirta-edit-martinez-a-los-77-anos-de-edad/" title="FALLECIO MIRTA EDIT MARTINEZ, A LOS 77 AÑOS DE EDAD">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ diciembre 23, 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							FALLECIO MIRTA EDIT MARTINEZ, A LOS 77 AÑOS DE EDAD						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Necrológicas							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.noticiasbelgrano.com/en-breve-anunciaran-aumentos-a-cuenta-de-proximas-paritarias-a-trabajadores-estatales-y-privados/" title="EN BREVE ANUNCIARAN AUMENTOS A CUENTA DE PROXIMAS PARITARIAS A TRABAJADORES ESTATALES Y PRIVADOS">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ diciembre 23, 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							EN BREVE ANUNCIARAN AUMENTOS A CUENTA DE PROXIMAS PARITARIAS A TRABAJADORES ESTATALES Y PRIVADOS						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Nacionales							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.noticiasbelgrano.com/fue-aprobada-la-ley-de-emergencia-economica-al-imponerse-por-mayoria-el-gobierno-en-el-senado/" title="FUE APROBADA LA LEY DE EMERGENCIA ECONOMICA AL IMPONERSE POR MAYORIA EL GOBIERNO EN EL SENADO">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ diciembre 21, 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							FUE APROBADA LA LEY DE EMERGENCIA ECONOMICA AL IMPONERSE POR MAYORIA EL GOBIERNO EN EL SENADO						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Nacionales							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-bottom clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
													</nav>
									</div>
					</div>
	</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-9258" class="post-9258 post type-post status-publish format-standard has-post-thumbnail hentry category-pais">
	<header class="entry-header clearfix"><h1 class="entry-title">YPF DIO MARCHA ATRAS CON EL AUMENTO DEL 5% DE LAS NAFTAS</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.noticiasbelgrano.com/2019/12/">diciembre 29, 2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.noticiasbelgrano.com/author/germandvitale/">Germán Vitale</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://i0.wp.com/www.noticiasbelgrano.com/wp-content/uploads/2019/12/YPF2243.jpg?resize=678%2C381" alt="" title="YPF2243" />
</figure>

<p>YPF tenía previsto subir los precios de todos sus combustibles a partir de esta medianoche, pero el alza fue frenada.</p>



<p><strong>No habrá aumento en los&nbsp;combustibles&nbsp;de&nbsp;YPF&nbsp;al menos por los próximos días.</strong>&nbsp;Así lo confirmó la petrolera, luego de informar previamente que sus&nbsp;naftas&nbsp;subirían un 5 por ciento a partir de las 00 del lunes.</p>



<p>El ajuste que iba a aplicar la petrolera de bandera era el número 11 en este 2019, y la suba acumulada entre diciembre de 2018 y diciembre 2019 iba a alcanzar al 50,7%. Se espera que YPF emita un comunicado aclarando la marcha atrás.</p>



<p>En enero, el litro de la súper valía $36,99 y en la actualidad supera los $53 en las estaciones de servicio de la ciudad de Buenos Aires.</p>



<p>Los primeros días de diciembre, todas las petroleras habían aplicado un aumento de entre el 5% y 6% por el traslado a los surtidores del impuesto a los combustibles que aplica 4 veces al año el Gobierno.</p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-129065377-9258-5e09dc0f6b1fa' data-src='https://widgets.wp.com/likes/#blog_id=129065377&amp;post_id=9258&amp;origin=www.noticiasbelgrano.com&amp;obj_id=129065377-9258-5e09dc0f6b1fa' data-name='like-post-frame-129065377-9258-5e09dc0f6b1fa'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.noticiasbelgrano.com%2Fypf-dio-marcha-atras-con-el-aumento-del-5-de-las-naftas%2F&t=YPF+DIO+MARCHA+ATRAS+CON+EL+AUMENTO+DEL+5%25+DE+LAS+NAFTAS', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=YPF+DIO+MARCHA+ATRAS+CON+EL+AUMENTO+DEL+5%25+DE+LAS+NAFTAS:&url=http%3A%2F%2Fwww.noticiasbelgrano.com%2Fypf-dio-marcha-atras-con-el-aumento-del-5-de-las-naftas%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.noticiasbelgrano.com%2Fypf-dio-marcha-atras-con-el-aumento-del-5-de-las-naftas%2F&media=http://www.noticiasbelgrano.com/wp-content/uploads/2019/12/YPF2243.jpg&description=YPF+DIO+MARCHA+ATRAS+CON+EL+AUMENTO+DEL+5%25+DE+LAS+NAFTAS', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fwww.noticiasbelgrano.com%2Fypf-dio-marcha-atras-con-el-aumento-del-5-de-las-naftas%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=YPF%20DIO%20MARCHA%20ATRAS%20CON%20EL%20AUMENTO%20DEL%205%25%20DE%20LAS%20NAFTAS&amp;body=http%3A%2F%2Fwww.noticiasbelgrano.com%2Fypf-dio-marcha-atras-con-el-aumento-del-5-de-las-naftas%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div id="ubm-banners-54" class="mh-widget mh-posts-2 ubm_widget">        <div class="ubm_banner">
                	<img src="http://www.noticiasbelgrano.com/wp-content/uploads/useful_banner_manager_banners/41-Pepes Para Tus PIes OK Enero 2019 - 2.png" width="650" height="649" alt="" />
                    </div>
        </div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.noticiasbelgrano.com/fallecio-euclides-angel-saez/" rel="prev"><img width="80" height="60" src="https://i0.wp.com/www.noticiasbelgrano.com/wp-content/uploads/2019/11/cruz-8.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/www.noticiasbelgrano.com/wp-content/uploads/2019/11/cruz-8.jpg?w=640 640w, https://i0.wp.com/www.noticiasbelgrano.com/wp-content/uploads/2019/11/cruz-8.jpg?resize=300%2C225 300w, https://i0.wp.com/www.noticiasbelgrano.com/wp-content/uploads/2019/11/cruz-8.jpg?resize=500%2C376 500w, https://i0.wp.com/www.noticiasbelgrano.com/wp-content/uploads/2019/11/cruz-8.jpg?resize=326%2C245 326w, https://i0.wp.com/www.noticiasbelgrano.com/wp-content/uploads/2019/11/cruz-8.jpg?resize=80%2C60 80w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="9004" data-permalink="http://www.noticiasbelgrano.com/fallecio-martin-urbizu-a-los-90-anos-de-edad/cruz-8-7/" data-orig-file="https://i0.wp.com/www.noticiasbelgrano.com/wp-content/uploads/2019/11/cruz-8.jpg?fit=640%2C481" data-orig-size="640,481" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cruz-8" data-image-description="" data-medium-file="https://i0.wp.com/www.noticiasbelgrano.com/wp-content/uploads/2019/11/cruz-8.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.noticiasbelgrano.com/wp-content/uploads/2019/11/cruz-8.jpg?fit=640%2C481" /><span>Previous</span><p>FALLECIO EUCLIDES ANGEL SAEZ</p></a></div>
</nav>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Be the first to comment				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ypf-dio-marcha-atras-con-el-aumento-del-5-de-las-naftas/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="http://www.noticiasbelgrano.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.noticiasbelgrano.com%2Fypf-dio-marcha-atras-con-el-aumento-del-5-de-las-naftas%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-3" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Dejanos un mensaje&#8230;</span></h4><div class="textwidget custom-html-widget"><script id="cid0020000226033961720" data-cfasync="false" async src="//st.chatango.com/js/gz/emb.js" style="width: 310px;height: 300px;">{"handle":"noticiasbelgrano","arch":"js","styles":{"b":100,"c":"000000","d":"000000","l":"FFFFFF","m":"FFFFFF","p":"10","r":100,"t":0,"usricon":0,"cnrs":"0.35"}}</script></div></div><div id="ubm-banners-rotation-16" class="mh-widget ubm_rotation_widget">            <div id="ubm-banners-rotation-16" data-interval="4000" class="ubm_banners_rotation" style="overflow: hidden; width: 326px; height: 160px;">
                            <div id="111_ubm_banner" class="ubm_rotating_banner">
                                    	<img src="http://www.noticiasbelgrano.com/wp-content/uploads/useful_banner_manager_banners/111-La Chipolata OK.png" width="326" height="160" alt="" />
                                    </div>
                                <div id="108_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                            <a href="https://www.facebook.com/maderera.paranay.9" target="_blank" rel="dofollow">
                                    	<img src="http://www.noticiasbelgrano.com/wp-content/uploads/useful_banner_manager_banners/108-Maderas Paranay.png" width="326" height="160" alt="" />
                                            </a>
                                    </div>
                                <div id="110_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                            <a href="https://www.facebook.com/damian.linares.798" target="_blank" rel="dofollow">
                                    	<img src="http://www.noticiasbelgrano.com/wp-content/uploads/useful_banner_manager_banners/110-Dacar (Sept 2019).png" width="326" height="160" alt="" />
                                            </a>
                                    </div>
                            </div>
            </div><div id="ubm-banners-rotation-4" class="mh-widget ubm_rotation_widget">            <div id="ubm-banners-rotation-4" data-interval="5000" class="ubm_banners_rotation" style="overflow: hidden; width: 326px; height: 160px;">
                            <div id="99_ubm_banner" class="ubm_rotating_banner">
                                            <a href="https://www.fertilfinanzas.com.ar/quiero-mi-tarjeta1.php" target="_blank" rel="dofollow">
                                    	<img src="http://www.noticiasbelgrano.com/wp-content/uploads/useful_banner_manager_banners/99-Belgrano.jpg" width="326" height="160" alt="" />
                                            </a>
                                    </div>
                                <div id="78_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                            <a href="https://www.velocom.com.ar" target="_blank" rel="dofollow">
                                    	<img src="http://www.noticiasbelgrano.com/wp-content/uploads/useful_banner_manager_banners/78-60421762_411040139732984_3896395585061650432_n.png" width="326" height="160" alt="" />
                                            </a>
                                    </div>
                            </div>
            </div><div id="ubm-banners-rotation-5" class="mh-widget ubm_rotation_widget">            <div id="ubm-banners-rotation-5" data-interval="4000" class="ubm_banners_rotation" style="overflow: hidden; width: 326px; height: 160px;">
                            <div id="93_ubm_banner" class="ubm_rotating_banner">
                                            <a href="https://www.instagram.com/lukris_barras/" target="_blank" rel="dofollow">
                                    	<img src="http://www.noticiasbelgrano.com/wp-content/uploads/useful_banner_manager_banners/93-LuKris Barras2.png" width="326" height="160" alt="" />
                                            </a>
                                    </div>
                                <div id="88_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                            <a href="https://www.facebook.com/pg/Los-Restauradores-1811216015850584/posts/?ref=page_internal" target="_blank" rel="dofollow">
                                    	<img src="http://www.noticiasbelgrano.com/wp-content/uploads/useful_banner_manager_banners/88-Los Restauradores.png" width="326" height="160" alt="" />
                                            </a>
                                    </div>
                                <div id="87_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                            <a href="https://www.facebook.com/pepesparatuspies" target="_blank" rel="dofollow">
                                    	<img src="http://www.noticiasbelgrano.com/wp-content/uploads/useful_banner_manager_banners/87-Pepes Para Tus Pies.png" width="326" height="160" alt="" />
                                            </a>
                                    </div>
                            </div>
            </div><div id="ubm-banners-rotation-17" class="mh-widget ubm_rotation_widget">            <div id="ubm-banners-rotation-17" data-interval="4000" class="ubm_banners_rotation" style="overflow: hidden; width: 326px; height: 160px;">
                            <div id="112_ubm_banner" class="ubm_rotating_banner">
                                    	<img src="http://www.noticiasbelgrano.com/wp-content/uploads/useful_banner_manager_banners/112-Hidrolavados Juli y Luci de Ruben Dario Lampaya (Sept 2019).png" width="326" height="160" alt="" />
                                    </div>
                            </div>
            </div><div id="ubm-banners-rotation-6" class="mh-widget ubm_rotation_widget">            <div id="ubm-banners-rotation-6" data-interval="5000" class="ubm_banners_rotation" style="overflow: hidden; width: 326px; height: 160px;">
                            <div id="100_ubm_banner" class="ubm_rotating_banner">
                                            <a href="https://www.facebook.com/pg/Renn%C3%A9-Pizzas-Empanadas-366172397500169/posts/?ref=page_internal" target="_blank" rel="dofollow">
                                    	<img src="http://www.noticiasbelgrano.com/wp-content/uploads/useful_banner_manager_banners/100-Renne Pizzas y Empanadas.png" width="326" height="160" alt="" />
                                            </a>
                                    </div>
                                <div id="59_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                            <a href="https://www.facebook.com/profile.php?id=100008782383388" target="_blank" rel="dofollow">
                                    	<img src="http://www.noticiasbelgrano.com/wp-content/uploads/useful_banner_manager_banners/59-Custom Cars.png" width="326" height="160" alt="" />
                                            </a>
                                    </div>
                            </div>
            </div><div id="ubm-banners-rotation-7" class="mh-widget ubm_rotation_widget">            <div id="ubm-banners-rotation-7" data-interval="4000" class="ubm_banners_rotation" style="overflow: hidden; width: 326px; height: 160px;">
                            <div id="106_ubm_banner" class="ubm_rotating_banner">
                                    	<img src="http://www.noticiasbelgrano.com/wp-content/uploads/useful_banner_manager_banners/106-Fruteria y Verduleria El Cachi.png" width="326" height="160" alt="" />
                                    </div>
                                <div id="98_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                            <a href="https://www.facebook.com/aberturasDIM/" target="_blank" rel="dofollow">
                                    	<img src="http://www.noticiasbelgrano.com/wp-content/uploads/useful_banner_manager_banners/98-AberturasDIM-Monte-Web.png" width="326" height="160" alt="" />
                                            </a>
                                    </div>
                            </div>
            </div><div id="ubm-banners-rotation-8" class="mh-widget ubm_rotation_widget">            <div id="ubm-banners-rotation-8" data-interval="4000" class="ubm_banners_rotation" style="overflow: hidden; width: 326px; height: 160px;">
                            <div id="95_ubm_banner" class="ubm_rotating_banner">
                                    	<img src="http://www.noticiasbelgrano.com/wp-content/uploads/useful_banner_manager_banners/95-Bagues Andres Fondovila.png" width="326" height="160" alt="" />
                                    </div>
                            </div>
            </div><div id="ubm-banners-rotation-11" class="mh-widget ubm_rotation_widget">            <div id="ubm-banners-rotation-11" data-interval="6000" class="ubm_banners_rotation" style="overflow: hidden; width: 326px; height: 160px;">
                            <div id="63_ubm_banner" class="ubm_rotating_banner">
                                    	<img src="http://www.noticiasbelgrano.com/wp-content/uploads/useful_banner_manager_banners/63-El Rosedal Catering.png" width="326" height="160" alt="" />
                                    </div>
                                <div id="61_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                            <a href="https://www.facebook.com/ideasmultimediaok/" target="_blank" rel="dofollow">
                                    	<img src="http://www.noticiasbelgrano.com/wp-content/uploads/useful_banner_manager_banners/61-Ideas Multimedias.png" width="326" height="160" alt="" />
                                            </a>
                                    </div>
                                <div id="57_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://www.noticiasbelgrano.com/wp-content/uploads/useful_banner_manager_banners/57-Panaderia El Empalme.png" width="326" height="160" alt="" />
                                    </div>
                            </div>
            </div><div id="ubm-banners-rotation-9" class="mh-widget ubm_rotation_widget">            <div id="ubm-banners-rotation-9" data-interval="5000" class="ubm_banners_rotation" style="overflow: hidden; width: 326px; height: 160px;">
                            <div id="86_ubm_banner" class="ubm_rotating_banner">
                                            <a href="https://www.facebook.com/date.elgusto.543" target="_blank" rel="dofollow">
                                    	<img src="http://www.noticiasbelgrano.com/wp-content/uploads/useful_banner_manager_banners/86-Date El Gusto 1.png" width="326" height="160" alt="" />
                                            </a>
                                    </div>
                                <div id="72_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://www.noticiasbelgrano.com/wp-content/uploads/useful_banner_manager_banners/72-Sandra Belabiol4.png" width="326" height="160" alt="" />
                                    </div>
                                <div id="94_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                            <a href="https://www.facebook.com/ExpohierrServ" target="_blank" rel="dofollow">
                                    	<img src="http://www.noticiasbelgrano.com/wp-content/uploads/useful_banner_manager_banners/94-ExpoHierr2.png" width="326" height="160" alt="" />
                                            </a>
                                    </div>
                            </div>
            </div><div id="ubm-banners-rotation-12" class="mh-widget ubm_rotation_widget">            <div id="ubm-banners-rotation-12" data-interval="4000" class="ubm_banners_rotation" style="overflow: hidden; width: 326px; height: 160px;">
                            <div id="97_ubm_banner" class="ubm_rotating_banner">
                                            <a href="https://www.facebook.com/martin.pescador.71619" target="_blank" rel="dofollow">
                                    	<img src="http://www.noticiasbelgrano.com/wp-content/uploads/useful_banner_manager_banners/97-61489357_1286346684863552_1643493566804131840_n.png" width="326" height="160" alt="" />
                                            </a>
                                    </div>
                                <div id="85_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                            <a href="https://www.facebook.com/Mas-Agua-346648376066931/" target="_blank" rel="dofollow">
                                    	<img src="http://www.noticiasbelgrano.com/wp-content/uploads/useful_banner_manager_banners/85-Mas Agua.png" width="326" height="160" alt="" />
                                            </a>
                                    </div>
                                <div id="92_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://www.noticiasbelgrano.com/wp-content/uploads/useful_banner_manager_banners/92-60813266_1279243155573905_8895460505099960320_n.png" width="326" height="160" alt="" />
                                    </div>
                            </div>
            </div><div id="ubm-banners-rotation-13" class="mh-widget ubm_rotation_widget">            <div id="ubm-banners-rotation-13" data-interval="5000" class="ubm_banners_rotation" style="overflow: hidden; width: 326px; height: 160px;">
                            <div id="69_ubm_banner" class="ubm_rotating_banner">
                                            <a href="https://www.facebook.com/laquimica.laquimica.5" target="_blank" rel="dofollow">
                                    	<img src="http://www.noticiasbelgrano.com/wp-content/uploads/useful_banner_manager_banners/69-La Quimica.png" width="326" height="160" alt="" />
                                            </a>
                                    </div>
                                <div id="71_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://www.noticiasbelgrano.com/wp-content/uploads/useful_banner_manager_banners/71-Pablo Gomez Comisiones.png" width="326" height="160" alt="" />
                                    </div>
                                <div id="60_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://www.noticiasbelgrano.com/wp-content/uploads/useful_banner_manager_banners/60-Lavadero Les Amis 1.png" width="326" height="160" alt="" />
                                    </div>
                            </div>
            </div><div id="ubm-banners-rotation-10" class="mh-widget ubm_rotation_widget">            <div id="ubm-banners-rotation-10" data-interval="4000" class="ubm_banners_rotation" style="overflow: hidden; width: 326px; height: 160px;">
                            <div id="81_ubm_banner" class="ubm_rotating_banner">
                                            <a href="https://www.facebook.com/tienda.grassi" target="_blank" rel="dofollow">
                                    	<img src="http://www.noticiasbelgrano.com/wp-content/uploads/useful_banner_manager_banners/81-Tienda Grassi.png" width="326" height="160" alt="" />
                                            </a>
                                    </div>
                                <div id="66_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                            <a href="https://www.facebook.com/mercedes.suarez.98" target="_blank" rel="dofollow">
                                    	<img src="http://www.noticiasbelgrano.com/wp-content/uploads/useful_banner_manager_banners/66-Wapam Bum.png" width="326" height="160" alt="" />
                                            </a>
                                    </div>
                            </div>
            </div><div id="ubm-banners-rotation-15" class="mh-widget ubm_rotation_widget">            <div id="ubm-banners-rotation-15" data-interval="5000" class="ubm_banners_rotation" style="overflow: hidden; width: 326px; height: 160px;">
                            <div id="96_ubm_banner" class="ubm_rotating_banner">
                                    	<img src="http://www.noticiasbelgrano.com/wp-content/uploads/useful_banner_manager_banners/96-Comisiones El Coco.png" width="326" height="160" alt="" />
                                    </div>
                            </div>
            </div><div id="ubm-banners-rotation-14" class="mh-widget ubm_rotation_widget">            <div id="ubm-banners-rotation-14" data-interval="4000" class="ubm_banners_rotation" style="overflow: hidden; width: 326px; height: 160px;">
                            <div id="70_ubm_banner" class="ubm_rotating_banner">
                                            <a href="https://www.facebook.com/profile.php?id=100029040650362" target="_blank" rel="dofollow">
                                    	<img src="http://www.noticiasbelgrano.com/wp-content/uploads/useful_banner_manager_banners/70-Logistica NFB.png" width="326" height="160" alt="" />
                                            </a>
                                    </div>
                                <div id="64_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                            <a href="https://www.facebook.com/Estefy-Bijou-998790260254917/" target="_blank" rel="dofollow">
                                    	<img src="http://www.noticiasbelgrano.com/wp-content/uploads/useful_banner_manager_banners/64-Estefy Bijou.png" width="326" height="160" alt="" />
                                            </a>
                                    </div>
                            </div>
            </div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="text-12" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Escucha FM Cristal 97.7 ¡VIVO!</span></h4>			<div class="textwidget"><center><img 
src="https://i2.wp.com/www.noticiasbelgrano.com/wp-content/uploads/2018/03/fmcristalrep.png" title="Cristal FM 97.7 -Vivo-" data-recalc-dims="1" /></center><audio id="stream" controls preload="none" style="width: 300px;">
<source src="http://67.23.239.77:3488/;/;" type="audio/mpeg">
</audio>
<script>
var audio = document.getElementById('stream');
audio.volume = 0.5;
</script></div>
		</div><div id="text-4" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">EL CLIMA</span></h4>			<div class="textwidget"><center> <!-- www.tutiempo.net - Ancho:310px - Alto:130px -->
<div id="TT_yxTALxYxd8aw1e7U7fwjjjjzzWa1MWB2bdEYEcioKEDoGom5m">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yxTALxYxd8aw1e7U7fwjjjjzzWa1MWB2bdEYEcioKEDoGom5m"></script>
</center></div>
		</div><div id="facebook-likebox-3" class="mh-widget widget_facebook_likebox"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.facebook.com/noticiasbelg">ESTAMOS EN FACEBOOK!</a></span></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/noticiasbelg" data-width="340"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/noticiasbelg"><a href="https://www.facebook.com/noticiasbelg">ESTAMOS EN FACEBOOK!</a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-3" class="mh-widget widget_twitter_timeline"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Twitter @noticiasbelg2</span></h4><a class="twitter-timeline" data-width="349" data-height="350" data-theme="light" data-link-color="#ef0000" data-border-color="#ef0000" data-lang="ES" data-partner="jetpack" href="https://twitter.com/noticiasbelg2" href="https://twitter.com/noticiasbelg2">Mis tuits</a></div><div id="text-13" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">FM Cristal 97.7 &#8211; APP</span></h4>			<div class="textwidget"><center> 
<a title="Descarga Nuestra APP" href="https://play.google.com/store/apps/details?id=com.aer.cristalfm&hl=es_AR" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/fmcristal.net/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-09-at-10.48.12.jpeg" alt="Descargar APP" data-recalc-dims="1" /></a>
				 </center></div>
		</div><div id="blog_subscription-3" class="mh-widget widget_blog_subscription jetpack_subscription_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Suscribite y recibí todas las noticias!</span></h4>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<p>Únete a otros 19.676 suscriptores </p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Dirección de email                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-3"
                               placeholder="Dirección de email"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="http://www.noticiasbelgrano.com/ypf-dio-marcha-atras-con-el-aumento-del-5-de-las-naftas/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Suscribir                        </button>
                    </p>
				            </form>
		
</div><div id="youtubechannelgallery_widget-2" class="mh-widget youtubechannelgallery ytccf"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Canal de Youtube</span></h4><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/HzSpoWnKU84?version=3&theme=light&color=red&modestbranding=&rel=0&showinfo=1&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=HzSpoWnKU84" data-playerid="ytcplayer1" data-quality="high" title="(2019-12-19) Acto por el 90 Aniversario de la Inauguración del Monumento al General Manuel Belgrano" style="background-image:url(https://i.ytimg.com/vi/HzSpoWnKU84/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=8Kvr7X9Y4rA" data-playerid="ytcplayer1" data-quality="high" title="(2019-12-16) Concierto de la Orquesta Escuela en el Teatro Español" style="background-image:url(https://i.ytimg.com/vi/8Kvr7X9Y4rA/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=zBreRadejmU" data-playerid="ytcplayer1" data-quality="high" title="(2019-12-10) Jurá de Concejales para el nuevo periodo" style="background-image:url(https://i.ytimg.com/vi/zBreRadejmU/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=Cz_mWH32FwU" data-playerid="ytcplayer1" data-quality="high" title="(2019-12-10) Asumió Osvaldo Dinapoli su segundo mandato" style="background-image:url(https://i.ytimg.com/vi/Cz_mWH32FwU/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
				<div class="ytc-pagination row">
			<div class="col-xs-4 ytc-previous">
							</div>
			<div class="col-xs-4 ytc-numeration">
				<div class="ytc-numeration-inner">
										<span class="ytc-currentpage">1</span><span class="ytc-separator">/</span><span class="ytc-totalpages">109</span>
				</div>
			</div>
			<div class="col-xs-4 ytc-next">
									<a class="ytc-paginationlink ytc-next" data-cid="UC-OQiBK29TUG48vw8lG0-3g" data-wid="1" data-playlist="UU-OQiBK29TUG48vw8lG0-3g" data-token="CAQQAA">
						Siguiente»					</a>
							</div>
		</div>
	
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
					<div class="ytc-promotion col-xs-5">
				<a href="http://poselab.com" target="_blank">
					<em>
						Por PoseLab					</em>
				</a>
			</div>
		
					<div class="ytc-youtubelink col-xs-7">
				<a href="https://www.youtube.com/playlist?list=UU-OQiBK29TUG48vw8lG0-3g" class="ytcmore" >
					Ver más vídeos»				</a>
			</div>
			</div>
</div>

</div></div></div></div><div id="widget_contact_info-2" class="mh-widget widget_contact_info"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Contacto</span></h4><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-phone"><span itemprop="telephone">Celular/Whatsapp: 2243-405134</span></div><div class="confit-hours" itemprop="openingHours">Disponibles las 24 horas</div></div></div><div id="text-9" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Moneda Internacional</span></h4>			<div class="textwidget"><iframe width="318px" height="440px" src="https://www.dolarsi.com/func/moduloArriba-n.html" frameborder="0" scrolling="0" allowfullscreen=""></iframe>
</div>
		</div><div id="meta-2" class="mh-widget widget_meta"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Acceso</span></h4>			<ul>
						<li><a href="http://www.noticiasbelgrano.com/wp-login.php">Acceder</a></li>
			<li><a href="http://www.noticiasbelgrano.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://www.noticiasbelgrano.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Funciona gracias a WordPress, una avanzada plataforma de publicación personal semántica.">WordPress.org</a></li>			</ul>
			</div></aside>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="top-posts-4" class="mh-footer-widget widget_top-posts"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Más leido&#8230;</span></h6><ul>				<li>
										<a href="http://www.noticiasbelgrano.com/fallecio-euclides-angel-saez/" class="bump-view" data-bump-view="tp">
						FALLECIO EUCLIDES ANGEL SAEZ					</a>
										</li>
								<li>
										<a href="http://www.noticiasbelgrano.com/retiran-del-mercado-botellas-de-manaos-por-causar-vomitos-y-diarrea/" class="bump-view" data-bump-view="tp">
						RETIRAN DEL MERCADO BOTELLAS DE MANAOS POR CAUSAR VOMITOS Y DIARREA					</a>
										</li>
								<li>
										<a href="http://www.noticiasbelgrano.com/ypf-dio-marcha-atras-con-el-aumento-del-5-de-las-naftas/" class="bump-view" data-bump-view="tp">
						YPF DIO MARCHA ATRAS CON EL AUMENTO DEL 5% DE LAS NAFTAS					</a>
										</li>
								<li>
										<a href="http://www.noticiasbelgrano.com/contravencion-de-500-000-para-propietarios-de-casa-quinta-por-fiesta-navidena-clandestina/" class="bump-view" data-bump-view="tp">
						CONTRAVENCION DE $500.000 PARA PROPIETARIOS DE CASA QUINTA POR FIESTA NAVIDEÑA CLANDESTINA					</a>
										</li>
								<li>
										<a href="http://www.noticiasbelgrano.com/fue-anunciada-la-grilla-para-el-festival-mayor-de-tango-y-folklore/" class="bump-view" data-bump-view="tp">
						FUE ANUNCIADA LA GRILLA PARA EL FESTIVAL MAYOR DE TANGO Y FOLKLORE					</a>
										</li>
								<li>
										<a href="http://www.noticiasbelgrano.com/prohiben-la-venta-en-todo-el-pais-de-un-aceite-de-girasol-reconocido/" class="bump-view" data-bump-view="tp">
						PROHIBEN LA VENTA EN TODO EL PAIS DE UN ACEITE DE GIRASOL RECONOCIDO					</a>
										</li>
				</ul></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="blog_subscription-5" class="mh-footer-widget widget_blog_subscription jetpack_subscription_widget"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Suscríbete a NoticiasBelgrano.com por Correo Electronico</span></h6>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-5">
				                    <div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a NoticiasBelgrano y recibir todas las noticias.</p>
</div><p>Únete a otros 19.676 suscriptores </p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-5">
							Dirección de email                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-5"
                               placeholder="Dirección de email"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="http://www.noticiasbelgrano.com/ypf-dio-marcha-atras-con-el-aumento-del-5-de-las-naftas/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Suscribir                        </button>
                    </p>
				            </form>
		
</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="mh_magazine_social-3" class="mh-footer-widget mh_magazine_social"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Redes Sociales</span></h6>				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-menutop-up-container"><ul id="menu-menutop-up" class="menu"><li id="menu-item-265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265"><a href="https://www.facebook.com/noticiasbelg/posts/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266"><a href="http://www.twitter.com/noticiasbelg2"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267"><a href="https://www.youtube.com/channel/UC-OQiBK29TUG48vw8lG0-3g/videos?shelf_id=0&#038;view=0&#038;sort=dd"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269"><a href="https://www.instagram.com/noticiasbelg/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>				</nav></div><div id="search-5" class="mh-footer-widget widget_search"><form role="search" method="get" class="search-form" action="http://www.noticiasbelgrano.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div></div>
</div>
</footer>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
					</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			NoticiasBelgrano.com se reserva todos los derechos.		</p>
	</div>
</div>
<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>	<div style="display:none">
	</div>
			<div class="whatsappme whatsappme--right" data-settings="{&quot;telephone&quot;:&quot;542243405134&quot;,&quot;mobile_only&quot;:true,&quot;button_delay&quot;:3,&quot;whatsapp_web&quot;:false,&quot;message_text&quot;:&quot;Hola. Env\u00edanos tu mensaje!&quot;,&quot;message_delay&quot;:10,&quot;message_badge&quot;:true,&quot;message_send&quot;:&quot;Hola. Escriba aqu\u00ed su mensaje.&quot;}">
				<div class="whatsappme__button">
					<svg class="whatsappme__button__open" viewBox="0 0 24 24"><path fill="#fff" d="M3.516 3.516c4.686-4.686 12.284-4.686 16.97 0 4.686 4.686 4.686 12.283 0 16.97a12.004 12.004 0 01-13.754 2.299l-5.814.735a.392.392 0 01-.438-.44l.748-5.788A12.002 12.002 0 013.517 3.517zm3.61 17.043l.3.158a9.846 9.846 0 0011.534-1.758c3.843-3.843 3.843-10.074 0-13.918-3.843-3.843-10.075-3.843-13.918 0a9.846 9.846 0 00-1.747 11.554l.16.303-.51 3.942a.196.196 0 00.219.22l3.961-.501zm6.534-7.003l-.933 1.164a9.843 9.843 0 01-3.497-3.495l1.166-.933a.792.792 0 00.23-.94L9.561 6.96a.793.793 0 00-.924-.445 1291.6 1291.6 0 00-2.023.524.797.797 0 00-.588.88 11.754 11.754 0 0010.005 10.005.797.797 0 00.88-.587l.525-2.023a.793.793 0 00-.445-.923L14.6 13.327a.792.792 0 00-.94.23z"/></svg>
															<svg class="whatsappme__button__send" viewbox="0 0 400 400" fill="none" fill-rule="evenodd" stroke="#fff" stroke-linecap="round" stroke-width="33">
						<path class="wame_plain" stroke-dasharray="1096.67" stroke-dashoffset="1096.67" d="M168.83 200.504H79.218L33.04 44.284a1 1 0 0 1 1.386-1.188L365.083 199.04a1 1 0 0 1 .003 1.808L34.432 357.903a1 1 0 0 1-1.388-1.187l29.42-99.427"/>
						<path class="wame_chat" stroke-dasharray="1019.22" stroke-dashoffset="1019.22" d="M318.087 318.087c-52.982 52.982-132.708 62.922-195.725 29.82l-80.449 10.18 10.358-80.112C18.956 214.905 28.836 134.99 81.913 81.913c65.218-65.217 170.956-65.217 236.174 0 42.661 42.661 57.416 102.661 44.265 157.316"/>
					</svg>
											<div class="whatsappme__badge">1</div>
														</div>
									<div class="whatsappme__box">
						<div class="whatsappme__header">
							<svg viewBox="0 0 120 28"><path fill="#fff" fill-rule="evenodd" d="M117.2 17c0 .4-.2.7-.4 1-.1.3-.4.5-.7.7l-1 .2c-.5 0-.9 0-1.2-.2l-.7-.7a3 3 0 0 1-.4-1 5.4 5.4 0 0 1 0-2.3c0-.4.2-.7.4-1l.7-.7a2 2 0 0 1 1.1-.3 2 2 0 0 1 1.8 1l.4 1a5.3 5.3 0 0 1 0 2.3zm2.5-3c-.1-.7-.4-1.3-.8-1.7a4 4 0 0 0-1.3-1.2c-.6-.3-1.3-.4-2-.4-.6 0-1.2.1-1.7.4a3 3 0 0 0-1.2 1.1V11H110v13h2.7v-4.5c.4.4.8.8 1.3 1 .5.3 1 .4 1.6.4a4 4 0 0 0 3.2-1.5c.4-.5.7-1 .8-1.6.2-.6.3-1.2.3-1.9s0-1.3-.3-2zm-13.1 3c0 .4-.2.7-.4 1l-.7.7-1.1.2c-.4 0-.8 0-1-.2-.4-.2-.6-.4-.8-.7a3 3 0 0 1-.4-1 5.4 5.4 0 0 1 0-2.3c0-.4.2-.7.4-1 .1-.3.4-.5.7-.7a2 2 0 0 1 1-.3 2 2 0 0 1 1.9 1l.4 1a5.4 5.4 0 0 1 0 2.3zm1.7-4.7a4 4 0 0 0-3.3-1.6c-.6 0-1.2.1-1.7.4a3 3 0 0 0-1.2 1.1V11h-2.6v13h2.7v-4.5c.3.4.7.8 1.2 1 .6.3 1.1.4 1.7.4a4 4 0 0 0 3.2-1.5c.4-.5.6-1 .8-1.6.2-.6.3-1.2.3-1.9s-.1-1.3-.3-2c-.2-.6-.4-1.2-.8-1.6zm-17.5 3.2l1.7-5 1.7 5h-3.4zm.2-8.2l-5 13.4h3l1-3h5l1 3h3L94 7.3h-3zm-5.3 9.1l-.6-.8-1-.5a11.6 11.6 0 0 0-2.3-.5l-1-.3a2 2 0 0 1-.6-.3.7.7 0 0 1-.3-.6c0-.2 0-.4.2-.5l.3-.3h.5l.5-.1c.5 0 .9 0 1.2.3.4.1.6.5.6 1h2.5c0-.6-.2-1.1-.4-1.5a3 3 0 0 0-1-1 4 4 0 0 0-1.3-.5 7.7 7.7 0 0 0-3 0c-.6.1-1 .3-1.4.5l-1 1a3 3 0 0 0-.4 1.5 2 2 0 0 0 1 1.8l1 .5 1.1.3 2.2.6c.6.2.8.5.8 1l-.1.5-.4.4a2 2 0 0 1-.6.2 2.8 2.8 0 0 1-1.4 0 2 2 0 0 1-.6-.3l-.5-.5-.2-.8H77c0 .7.2 1.2.5 1.6.2.5.6.8 1 1 .4.3.9.5 1.4.6a8 8 0 0 0 3.3 0c.5 0 1-.2 1.4-.5a3 3 0 0 0 1-1c.3-.5.4-1 .4-1.6 0-.5 0-.9-.3-1.2zM74.7 8h-2.6v3h-1.7v1.7h1.7v5.8c0 .5 0 .9.2 1.2l.7.7 1 .3a7.8 7.8 0 0 0 2 0h.7v-2.1a3.4 3.4 0 0 1-.8 0l-1-.1-.2-1v-4.8h2V11h-2V8zm-7.6 9v.5l-.3.8-.7.6c-.2.2-.7.2-1.2.2h-.6l-.5-.2a1 1 0 0 1-.4-.4l-.1-.6.1-.6.4-.4.5-.3a4.8 4.8 0 0 1 1.2-.2 8.3 8.3 0 0 0 1.2-.2l.4-.3v1zm2.6 1.5v-5c0-.6 0-1.1-.3-1.5l-1-.8-1.4-.4a10.9 10.9 0 0 0-3.1 0l-1.5.6c-.4.2-.7.6-1 1a3 3 0 0 0-.5 1.5h2.7c0-.5.2-.9.5-1a2 2 0 0 1 1.3-.4h.6l.6.2.3.4.2.7c0 .3 0 .5-.3.6-.1.2-.4.3-.7.4l-1 .1a21.9 21.9 0 0 0-2.4.4l-1 .5c-.3.2-.6.5-.8.9-.2.3-.3.8-.3 1.3s.1 1 .3 1.3c.1.4.4.7.7 1l1 .4c.4.2.9.2 1.3.2a6 6 0 0 0 1.8-.2c.6-.2 1-.5 1.5-1a4 4 0 0 0 .2 1H70l-.3-1v-1.2zm-11-6.7c-.2-.4-.6-.6-1-.8-.5-.2-1-.3-1.8-.3-.5 0-1 .1-1.5.4a3 3 0 0 0-1.3 1.2v-5h-2.7v13.4H53v-5.1c0-1 .2-1.7.5-2.2.3-.4.9-.6 1.6-.6.6 0 1 .2 1.3.6.3.4.4 1 .4 1.8v5.5h2.7v-6c0-.6 0-1.2-.2-1.6 0-.5-.3-1-.5-1.3zm-14 4.7l-2.3-9.2h-2.8l-2.3 9-2.2-9h-3l3.6 13.4h3l2.2-9.2 2.3 9.2h3l3.6-13.4h-3l-2.1 9.2zm-24.5.2L18 15.6c-.3-.1-.6-.2-.8.2A20 20 0 0 1 16 17c-.2.2-.4.3-.7.1-.4-.2-1.5-.5-2.8-1.7-1-1-1.7-2-2-2.4-.1-.4 0-.5.2-.7l.5-.6.4-.6v-.6L10.4 8c-.3-.6-.6-.5-.8-.6H9c-.2 0-.6.1-.9.5C7.8 8.2 7 9 7 10.7c0 1.7 1.3 3.4 1.4 3.6.2.3 2.5 3.7 6 5.2l1.9.8c.8.2 1.6.2 2.2.1.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.2-1.7l-.7-.4zM14 25.3c-2 0-4-.5-5.8-1.6l-.4-.2-4.4 1.1 1.2-4.2-.3-.5A11.5 11.5 0 0 1 22.1 5.7 11.5 11.5 0 0 1 14 25.3zM14 0A13.8 13.8 0 0 0 2 20.7L0 28l7.3-2A13.8 13.8 0 1 0 14 0z"/></svg>
							<div class="whatsappme__close"><svg viewBox="0 0 24 24"><path fill="#fff" d="M24 2.4L21.6 0 12 9.6 2.4 0 0 2.4 9.6 12 0 21.6 2.4 24l9.6-9.6 9.6 9.6 2.4-2.4-9.6-9.6L24 2.4z"/></svg></div>
						</div>
						<div class="whatsappme__message"><div class="whatsappme__message__wrap"><div class="whatsappme__message__content">Hola. Envíanos tu mensaje!</div></div></div>
													<div class="whatsappme__copy">Powered by <a href="https://wame.chat/powered/?site=NoticiasBelgrano&url=http%3A%2F%2Fwww.noticiasbelgrano.com%2Fypf-dio-marcha-atras-con-el-aumento-del-5-de-las-naftas" rel="nofollow noopener" target="_blank"><svg viewBox="0 0 72 17"><path fill="#fff" fill-rule="evenodd" d="M25.371 10.429l2.122-6.239h.045l2.054 6.239h-4.22zm32.2 2.397c-.439.495-.88.953-1.325 1.375-.797.755-1.332 1.232-1.604 1.43-.622.438-1.156.706-1.604.805-.447.1-.787.13-1.02.09a3.561 3.561 0 0 1-.7-.239c-.66-.318-1.02-.864-1.079-1.64-.058-.774.03-1.619.263-2.533.35-1.987 1.108-4.133 2.274-6.438a73.481 73.481 0 0 0-2.8 3.04c-.816.954-1.7 2.096-2.653 3.428a44.068 44.068 0 0 0-2.77 4.441c-.738 0-1.341-.159-1.808-.477-.427-.278-.748-.695-.962-1.252-.214-.556-.165-1.41.146-2.563l.204-.626c.097-.298.204-.606.32-.924.117-.318.234-.626.35-.924.117-.298.195-.507.234-.626v.06c.272-.756.603-1.56.991-2.415a56.92 56.92 0 0 1 1.4-2.832 62.832 62.832 0 0 0-3.266 3.875 61.101 61.101 0 0 0-2.945 3.995 57.072 57.072 0 0 0-2.886 4.71c-.387 0-.736-.044-1.048-.131l.195.545h-3.72l-1.23-3.786h-6.093L23.158 17h-3.605l6.16-17h3.674l4.357 12.16c.389-1.35.97-2.736 1.74-4.16a41.336 41.336 0 0 0 2.013-4.232.465.465 0 0 0 .058-.18c0-.039.02-.098.058-.178.04-.08.078-.199.117-.358.039-.159.097-.337.175-.536.039-.12.078-.219.117-.298a.465.465 0 0 0 .058-.18c.078-.277.175-.575.292-.893.116-.318.194-.597.233-.835V.25c-.039-.04-.039-.08 0-.119l.233-.12c.117-.039.292.02.525.18.156.08.292.179.408.298.272.199.564.427.875.685.311.259.583.557.816.895a2.9 2.9 0 0 1 .467 1.043c.078.358.039.735-.117 1.133a8.127 8.127 0 0 1-.35.775c0 .08-.038.159-.116.238a2.93 2.93 0 0 1-.175.298 7.05 7.05 0 0 0-.35.656c-.039.04-.058.07-.058.09 0 .02-.02.05-.059.089a61.988 61.988 0 0 1-1.633 2.385c-.544.755-.913 1.35-1.108 1.788a79.39 79.39 0 0 1 3.5-4.233 101.59 101.59 0 0 1 3.12-3.398C45.651 1.82 46.612.986 47.468.43c.739.278 1.341.596 1.808.954.428.318.768.676 1.02 1.073.253.398.244.835-.029 1.312l-1.4 2.325a36.928 36.928 0 0 0-1.749 3.279 53.748 53.748 0 0 1 1.633-1.848 46.815 46.815 0 0 1 4.024-3.875c.7-.597 1.38-1.113 2.041-1.55.739.278 1.341.596 1.808.953.428.318.768.676 1.02 1.073.253.398.243.835-.029 1.312-.155.318-.408.795-.758 1.43a152.853 152.853 0 0 0-2.04 3.846 97.87 97.87 0 0 0-.467.924c-.35.835-.632 1.55-.846 2.146-.214.597-.282.934-.204 1.014a.63.63 0 0 0 .291-.06c.234-.119.564-.348.992-.685.428-.338.875-.736 1.341-1.193.467-.457.914-.914 1.341-1.37.217-.232.409-.45.575-.657a15.4 15.4 0 0 1 .957-2.514c.34-.696.708-1.333 1.108-1.91.399-.576.778-1.044 1.137-1.402a19.553 19.553 0 0 1 1.796-1.7 32.727 32.727 0 0 1 1.497-1.164 8.821 8.821 0 0 1 1.317-.835C66.292.989 66.83.83 67.269.83c.32 0 .649.11.988.328.34.22.649.478.928.776.28.299.519.607.718.925.2.318.3.557.3.716.04.597-.06 1.253-.3 1.97a7.14 7.14 0 0 1-1.107 2.058 8.534 8.534 0 0 1-1.826 1.76 6.522 6.522 0 0 1-2.395 1.074c-.2.08-.36.06-.48-.06a.644.644 0 0 1-.179-.477c0-.358.14-.616.42-.776.837-.318 1.536-.735 2.095-1.253.559-.517.998-1.034 1.317-1.551.4-.597.699-1.213.898-1.85 0-.199-.09-.308-.27-.328a4.173 4.173 0 0 0-.448-.03 4.83 4.83 0 0 0-1.318.597c-.399.239-.848.577-1.347 1.014-.499.438-1.028 1.015-1.586 1.73-.918 1.154-1.587 2.298-2.006 3.432-.42 1.134-.629 1.979-.629 2.536 0 .915.19 1.482.569 1.7.38.22.728.329 1.048.329.638 0 1.347-.15 2.125-.448a16.248 16.248 0 0 0 2.305-1.104 30.05 30.05 0 0 0 2.126-1.342 27.256 27.256 0 0 0 1.646-1.224c.08-.04.18-.1.3-.179l.24-.12a.54.54 0 0 1 .239-.059c.08 0 .16.02.24.06.08.04.119.16.119.358 0 .239-.08.457-.24.656a19.115 19.115 0 0 1-2.245 1.82 35.445 35.445 0 0 1-2.185 1.403c-.759.437-1.497.855-2.215 1.253a8.461 8.461 0 0 1-1.647.387c-.499.06-.968.09-1.407.09-.998 0-1.796-.16-2.395-.477-.599-.319-1.048-.706-1.347-1.164a4.113 4.113 0 0 1-.599-1.372c-.1-.457-.15-.843-.15-1.161zm-42.354-1.111L17.887 0h3.514L17.02 17h-3.56L10.7 5.428h-.046L7.94 17H4.312L0 0h3.582L6.16 11.571h.045L9.035 0h3.354l2.783 11.715h.045z"/></svg></a></div>
											</div>
							</div>
			<script type='text/javascript' src='http://www.noticiasbelgrano.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="http://www.noticiasbelgrano.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.noticiasbelgrano.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.noticiasbelgrano.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.noticiasbelgrano.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://www.noticiasbelgrano.com/wp-includes/js/dist/dom-ready.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.noticiasbelgrano.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190901'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.noticiasbelgrano.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasbelgrano.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script type='text/javascript' src='http://www.noticiasbelgrano.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasbelgrano.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.noticiasbelgrano.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.noticiasbelgrano.com/wp-content/plugins/creame-whatsapp-me/public/js/whatsappme.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.noticiasbelgrano.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.noticiasbelgrano.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://www.noticiasbelgrano.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://www.noticiasbelgrano.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/www.noticiasbelgrano.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasbelgrano.com/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.noticiasbelgrano.com/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=5.2.5'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201901#ver=201901&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8.1',blog:'129065377',post:'9258',tz:'-3',srv:'www.noticiasbelgrano.com'} ]);
	_stq.push([ 'clickTrackerInit', '129065377', '9258' ]);
</script>
</body>
</html>